Freitag, 2. August 2013

Anlagenstillstand

Hallo,

hat jemand eine Erklärung dafür, warum meine Anlage bereits mit deutlich weniger als 90°C (P1oben) in Stillstand geht ???
Ich hab mal einen Screen von heute Vormittag angehängt, wonach die Anlage um 10:35h mit "nur" 83,3°C ausgestiegen ist (und das nicht das 1. mal)

Bin auf Eure Einschätzungen gespannt

hArzlichst
frank

Kommentare:

Frank (Rödermark) hat gesagt…

Hallo,

in der Solarregelung (oft die erste Funktion im UVR) gibt es drei verschiedene MAX-Temperaturen, die jede für sich die Funktion abschalten können. Hier sieht es so aus, als ob bei einer Kollektortemperatur von 100° die Anlage stehengeblieben ist.

Schau doch mal nach, welche MAX-Werte eingestellt sind.

Zweite These: Ich kann nicht erkennen, wann die Pumpe abgeschaltet wurde, nehme aber mal an, es war dann, als der Durchfluss gegen 0 ging. Es könnte aber auch anders herum gewesen sein: der Durchfluss ging wegen Luft gegen 0, die Kollektortemperatur stieg stark Richtung 130° und die Anlage hat deswegen abgeschaltet.

Grüße
Frank

Karsten (Niederzier) hat gesagt…

Wie man sieht, fällt der Durchfluss mit steigender Anlagentemperatur. Das deutet für mich darauf hin, dass Du Luft im Kollektorkreis hast. Als der Kollektor 100°C erreichte fiel der Durchfluss auf 0, der Kollektor wurde zu heiß und die Anlage hat abgeschaltet.
Je heißer die Anlage wurde, um so schlechter wurde die Wärme in den Puffer geleitet.
Der Durchfluss sollte eigentlich immer konstant sein.

Lass die Anlage von Deinem Solateur mal spülen, das wird das Problem beseitigen.

Erwin in Wildeck hat gesagt…

wenn der Druck in der Anlage abfällt auf ca 1,5 bar, erzeugt das ähnliche Spielchen, könnte auch eine Möglichkeit sein

FrankB (Osterode) hat gesagt…

entlüften hat geholfen !